Adobe Acrobat および Reader の脆弱性 (APSB20-24) に関する注意喚起

アドビから PDF ファイル作成・変換ソフトウエア Adobe Acrobat および PDFファイル閲覧ソフトウエア Adobe Acrobat Reader に関する脆弱性 (APSB20-24)が公開されました。
脆弱性を悪用したコンテンツをユーザが開いた場合、実行ユーザの権限で任意のコードが実行されたり、情報が窃取されたりするなどの可能性があります。
脆弱性の詳細については、アドビの情報を確認してください。

アドビシステムズ株式会社
Security Update available for Adobe Acrobat and Reader | APSB20-24
https://helpx.adobe.com/security/products/acrobat/apsb20-24.html