Adobe Flash Player の脆弱性 (APSB20-06) に関する注意喚起

アドビから Adobe Flash Player に関する脆弱性の情報 (APSB20-06) が公開されました。
脆弱性を悪用したコンテンツをユーザが開いた場合、第三者によって、実行中のユーザ権限で任意のコードが実行される恐れがあります。
脆弱性の詳細については、アドビの情報を確認してください。

アドビシステムズ株式会社
Security Bulletin for Adobe Flash Player | APSB20-06
https://helpx.adobe.com/security/products/flash-player/apsb20-06.html